Techiio-author
Started by Kelsey RoySep 14, 2021

Open
Module compiled with Swift 5.1.2 cannot be imported by the Swift 5.3.2 compiler:

0 VIEWES 0 LIKES 0 DISLIKES SHARE
0 LIKES 0 DISLIKES 0 VIEWES SHARE

I have a project in Flutter. I had to compile this project in Xcode. Say I got an error. I don't know Swift. How can I solve it in the shortest way?

Error output:

Module compiled with Swift 5.1.2 cannot be imported by the Swift

0 Replies

You must be Logged in to reply
Techiio-logo

Techiio is on the journey to build an ocean of technical knowledge, scouring the emerging stars in process and proffering them to the corporate world.

Follow us on:

Subscribe to get latest updates

You can unsubscribe anytime from getting updates from us
Developed and maintained by Wikiance
Developed and maintained by Wikiance